MLeaderContentType Property
|
Property that represents the content type for
this MLeader object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ContentType ContentType { get; set; }
Public Property ContentType As ContentType
Get
Set
public:
property ContentType ContentType {
ContentType get ();
void set (ContentType value);
}
member ContentType : ContentType with get, set
Property Value
ContentType
See Also