MLeaderBlockContentId Property
|
Property that represents the referenced block
for this multileader (as an ObjectId object).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId BlockContentId { get; set; }
Public Property BlockContentId As ObjectId
Get
Set
public:
property ObjectId BlockContentId {
ObjectId get ();
void set (ObjectId value);
}
member BlockContentId : ObjectId with get, set
Property Value
ObjectId
See Also