DataColumnRemoveCellAt Method
|
Removes a data cell at the specified
index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void RemoveCellAt(
int index
)
Public Overridable Sub RemoveCellAt (
index As Integer
)
public:
virtual void RemoveCellAt(
int index
)
abstract RemoveCellAt :
index : int -> unit
override RemoveCellAt :
index : int -> unit
Parameters
- index Int32
- [in] Index at which to insert a data cell.
See Also