BlockPropertiesTableRowItem(Int32) Property
|
Property that represents the content at the
specified column index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ResultBuffer this[
int columnIndex
] { get; set; }
Public Default Property Item (
columnIndex As Integer
) As ResultBuffer
Get
Set
public:
property ResultBuffer^ default[int columnIndex] {
ResultBuffer^ get (int columnIndex);
void set (int columnIndex, ResultBuffer^ value);
}
member Item : ResultBuffer with get, set
Parameters
- columnIndex Int32
-
Property Value
ResultBuffer
See Also