MLeaderLandingGap Property
|
Property that represents the landing gap for
this multileader (gap between the leader tail and associated
multiline text).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double LandingGap { get; set; }
Public Property LandingGap As Double
Get
Set
public:
property double LandingGap {
double get ();
void set (double value);
}
member LandingGap : float with get, set
Property Value
Double
See Also