DataCellCollectionContains Method
|
Checks whether this collection contains a data
cell that matches the specified data cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
DataCell value
)
Public Function Contains (
value As DataCell
) As Boolean
public:
bool Contains(
DataCell^ value
)
member Contains :
value : DataCell -> bool
Parameters
- value DataCell
- [in] Data cell to check.
Return Value
Boolean
true if this collection contains a data cell that matches the
specified data cell, false otherwise.
See Also