VertexDataOrientationFlag Property
|
Property that represents an orientation type
indicating the positive direction of the normal at the
vertices.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public OrientationType OrientationFlag { get; set; }
Public Property OrientationFlag As OrientationType
Get
Set
public:
property OrientationType OrientationFlag {
OrientationType get ();
void set (OrientationType value);
}
member OrientationFlag : OrientationType with get, set
Property Value
OrientationType
See Also