TrimPlaneCollectionRemove Method
|
Removes a trim plane that matches the
specified trim plane from the collection.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public void Remove(
TrimPlane value
)
Public Sub Remove (
value As TrimPlane
)
public:
void Remove(
TrimPlane^ value
)
member Remove :
value : TrimPlane -> unit
Parameters
- value TrimPlane
- [in] Trim plane to match for removal.
See Also