SecurityParametersProviderType
Property
|
Property that represents the encryption
provider type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int ProviderType { get; set; }
Public Property ProviderType As Integer
Get
Set
public:
property int ProviderType {
int get ();
void set (int value);
}
member ProviderType : int with get, set
Property Value
Int32
See Also