Property that represents a copy of the
character content of this MText entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Contents { get; set; }
Public Property Contents As String
Get
Set
public:
property String^ Contents {
String^ get ();
void set (String^ value);
}
member Contents : string with get, set
Property Value
String
See Also