CompoundObjectIdTopId
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId TopId { get; }
Public ReadOnly Property TopId As ObjectId
Get
public:
property ObjectId TopId {
ObjectId get ();
}
member TopId : ObjectId with get
Property Value
ObjectId
See Also