MTextBackgroundFillColor
Property
|
Property that represents the background fill
color of this MText entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color BackgroundFillColor { get; set; }
Public Property BackgroundFillColor As Color
Get
Set
public:
property Color^ BackgroundFillColor {
Color^ get ();
void set (Color^ value);
}
member BackgroundFillColor : Color with get, set
Property Value
Color
See Also