DxfFilerAtEndOfObject
Property
|
Property that indicates whether this Filer
object is at the end of an object's data.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool AtEndOfObject { get; }
Public MustOverride ReadOnly Property AtEndOfObject As Boolean
Get
public:
virtual property bool AtEndOfObject {
bool get () abstract;
}
abstract AtEndOfObject : bool with get
Property Value
Boolean
See Also