Vector2dIsParallelTo Method

Overload List
  Name Description
Public method IsParallelTo(Vector2d) Checks whether the passed vector is parallel to this vector.
Public method IsParallelTo(Vector2d, Tolerance) Checks whether the passed vector is parallel to this vector with respect to a geometric tolerance.
Top
See Also