DataCellCollectionCopyTo
Method
|
Copies this data cell collection to a
specified array at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void CopyTo(
DataCell[] arr,
int index
)
Public Sub CopyTo (
arr As DataCell(),
index As Integer
)
public:
void CopyTo(
array<DataCell^>^ arr,
int index
)
member CopyTo :
arr : DataCell[] *
index : int -> unit
Parameters
- arr DataCell
- [in] Array to which this collection is copied.
- index Int32
- [in] Index of the specified array from which the copied
collection is stored.
See Also