TableMinimumRowHeight Method
|
Returns the minimum row height for the
specified row in this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double MinimumRowHeight(
int row
)
Public Overridable Function MinimumRowHeight (
row As Integer
) As Double
public:
virtual double MinimumRowHeight(
int row
)
abstract MinimumRowHeight :
row : int -> float
override MinimumRowHeight :
row : int -> float
Parameters
- row Int32
- [in] Row index.
Return Value
Double
Minimum column width value.
See Also