BlockPropertiesTableColumnCollectionGetIndex
Method
|
Returns the index of the specified column
within this collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int GetIndex(
BlockPropertiesTableColumn column
)
Public Function GetIndex (
column As BlockPropertiesTableColumn
) As Integer
public:
int GetIndex(
BlockPropertiesTableColumn^ column
)
member GetIndex :
column : BlockPropertiesTableColumn -> int
Parameters
- column BlockPropertiesTableColumn
- [in] Table column.
Return Value
Int32
Remarks
Index of the found
column.
See Also