LightHotspotAngle Property
|
Property that represents the cone angle that
produces the brightest part of the beam (hotspot) of this
light.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double HotspotAngle { get; }
Public ReadOnly Property HotspotAngle As Double
Get
public:
property double HotspotAngle {
double get ();
}
member HotspotAngle : float with get
Property Value
Double
See Also