BIMStoryAllObjectStories Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static List<BIMStory> AllObjectStories(
Database database
)
Public Shared Function AllObjectStories (
database As Database
) As List(Of BIMStory)
public:
static List<BIMStory^>^ AllObjectStories(
Database^ database
)
static member AllObjectStories :
database : Database -> List<BIMStory>
Parameters
- database Database
-
Return Value
ListBIMStory
See Also