EntityHyperlinks Property
|
Property that represents a collection of
hyperlinks associated with this entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public HyperLinkCollection Hyperlinks { get; }
Public ReadOnly Property Hyperlinks As HyperLinkCollection
Get
public:
property HyperLinkCollection^ Hyperlinks {
HyperLinkCollection^ get ();
}
member Hyperlinks : HyperLinkCollection with get
Property Value
HyperLinkCollection
See Also