BoundBlock2dGetMinimumPoint Method
|
Retrieves the minimum point of this bounding
block.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d GetMinimumPoint()
Public Function GetMinimumPoint As Point2d
public:
Point2d GetMinimumPoint()
member GetMinimumPoint : unit -> Point2d
Return Value
Point2d
An instance of the Point2d class that represents the minimum
point.
See Also