EditorPromptedForSelection Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event PromptSelectionResultEventHandler PromptedForSelection
Public Event PromptedForSelection As PromptSelectionResultEventHandler
public:
event PromptSelectionResultEventHandler^ PromptedForSelection {
void add (PromptSelectionResultEventHandler^ value);
void remove (PromptSelectionResultEventHandler^ value);
}
member PromptedForSelection : IEvent<PromptSelectionResultEventHandler,
PromptSelectionResultEventArgs>
Value
PromptSelectionResultEventHandler
See Also