MaterialIlluminationModel Property
|
Property that represents the illumination
model of this material.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IlluminationModel IlluminationModel { get; set; }
Public Property IlluminationModel As IlluminationModel
Get
Set
public:
property IlluminationModel IlluminationModel {
IlluminationModel get ();
void set (IlluminationModel value);
}
member IlluminationModel : IlluminationModel with get, set
Property Value
IlluminationModel
See Also