ResultBufferAsArray
Method
|
Returns this resulting buffer as an array of
typed values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TypedValue[] AsArray()
Public Function AsArray As TypedValue()
public:
array<TypedValue>^ AsArray()
member AsArray : unit -> TypedValue[]
Return Value
TypedValue
Array that stores typed values of this resulting buffer.
See Also