ViewportTableRecordSnapIncrements Property
|
Property that represents the snap increments
of this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d SnapIncrements { get; set; }
Public Property SnapIncrements As Point2d
Get
Set
public:
property Point2d SnapIncrements {
Point2d get ();
void set (Point2d value);
}
member SnapIncrements : Point2d with get, set
Property Value
Point2d
See Also