ObjectIteratorMoveNext
Method
|
Moves the iterator to the next ObjectId.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
Public Function MoveNext As Boolean
public:
virtual bool MoveNext() sealed
abstract MoveNext : unit -> bool
override MoveNext : unit -> bool
Return Value
Boolean
true if the traversal by the iterator is
not complete,
false otherwise.
Implements
IEnumeratorMoveNext
See Also