DynamicDimensionDataApplicationData Property
|
Property that represents the
application-specific data associated with this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Object ApplicationData { get; set; }
Public Property ApplicationData As Object
Get
Set
public:
property Object^ ApplicationData {
Object^ get ();
void set (Object^ value);
}
member ApplicationData : Object with get, set
Property Value
Object
See Also