AssocArrayPolarParametersRotateItems Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public bool RotateItems { get; set; }
Public Property RotateItems As Boolean
Get
Set
public:
property bool RotateItems {
bool get ();
void set (bool value);
}
member RotateItems : bool with get, set
Property Value
Boolean
See Also