FormattedTableDataGetAlignment
Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual CellAlignment GetAlignment(
int row,
int column
)
Public Overridable Function GetAlignment (
row As Integer,
column As Integer
) As CellAlignment
public:
virtual CellAlignment GetAlignment(
int row,
int column
)
abstract GetAlignment :
row : int *
column : int -> CellAlignment
override GetAlignment :
row : int *
column : int -> CellAlignment
Parameters
- row Int32
-
- column Int32
-
Return Value
CellAlignment
See Also