LoftOptionsBuilder(LoftOptions)
Constructor
|
Constructor for the LoftOptionsBuilder class.
Creates an object from an existing LoftOptions object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LoftOptionsBuilder(
LoftOptions value
)
Public Sub New (
value As LoftOptions
)
public:
LoftOptionsBuilder(
LoftOptions^ value
)
new :
value : LoftOptions -> LoftOptionsBuilder
Parameters
- value LoftOptions
- [in] Loft options.
See Also