Property that represents the justification
point(s) of the text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public AttachmentPoint Justify { get; set; }
Public Property Justify As AttachmentPoint
Get
Set
public:
property AttachmentPoint Justify {
AttachmentPoint get ();
void set (AttachmentPoint value);
}
member Justify : AttachmentPoint with get, set
Property Value
AttachmentPoint
See Also