Property that represents the fit data of the
spline.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public FitData FitData { get; set; }
Public Property FitData As FitData
Get
Set
public:
property FitData FitData {
FitData get ();
void set (FitData value);
}
member FitData : FitData with get, set
Property Value
FitData
See Also