Property that represents the entity coordinate
system matrix.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Matrix3d Ecs { get; }
Public ReadOnly Property Ecs As Matrix3d
Get
public:
property Matrix3d Ecs {
Matrix3d get ();
}
member Ecs : Matrix3d with get
Property Value
Matrix3d
See Also