MediaBoundsUpperRightPrintableArea
Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point2d UpperRightPrintableArea { get; set; }
Public Property UpperRightPrintableArea As Point2d
Get
Set
public:
property Point2d UpperRightPrintableArea {
Point2d get ();
void set (Point2d value);
}
member UpperRightPrintableArea : Point2d with get, set
Property Value
Point2d
See Also