MediaBounds Class

Inheritance Hierarchy
SystemObject
  Bricscad.PlottingServicesMediaBounds

Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class MediaBounds

The MediaBounds type exposes the following members.

Constructors
  Name Description
Public method MediaBounds Initializes a new instance of the MediaBounds class
Top
Properties
Methods
  Name Description
Public method Equals
(Overrides ObjectEquals(Object))
Public method IsEqualTo(MediaBounds)  
Public method IsEqualTo(MediaBounds, Tolerance)  
Public method ToString
(Overrides ObjectToString)
Public method ToString(IFormatProvider)  
Top
Operators
See Also

©  Bricsys NV. All rights reserved.