MTextActualWidth Property
|
Property that represents the actual width of
the bounding box of this MText entity (depends on contents).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ActualWidth { get; }
Public ReadOnly Property ActualWidth As Double
Get
public:
property double ActualWidth {
double get ();
}
member ActualWidth : float with get
Property Value
Double
See Also