PageParamsCollectionIndexOf
Method
|
Returns an index in the collection of the
specified page parameters object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndexOf(
PageParams value
)
Public Function IndexOf (
value As PageParams
) As Integer
public:
int IndexOf(
PageParams^ value
)
member IndexOf :
value : PageParams -> int
Parameters
- value PageParams
- [in] Object for which to find an index.
Return Value
Int32
Returns the index of the searched object. If there is no such
object in the collection, the method returns -1.
See Also