Matrix3dWorldToPlane Method

Overload List
  Name Description
Public methodStatic member WorldToPlane(Plane) Returns the matrix that maps the world coordinate system (WCS) to the plane coordinate system.
Public methodStatic member WorldToPlane(Vector3d) Returns the matrix that maps the world coordinate system (WCS) to the plane coordinate system.
Top
See Also