TableSetTextHeight(Int32, Int32, Int32, Double) Method

Sets the text height for the specified cell at the specified content index.

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public virtual void SetTextHeight(
        int row,
        int column,
        int contentIndex,
        double height
)

Parameters

row  Int32
[in] Row index.
column  Int32
 
contentIndex  Int32
[in] Content index.
height  Double
[in] Text height value.
See Also

©  Bricsys NV. All rights reserved.