Sets the field code.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetFieldCode(
string fieldCode
)
Public Sub SetFieldCode (
fieldCode As String
)
public:
void SetFieldCode(
String^ fieldCode
)
member SetFieldCode :
fieldCode : string -> unit
Parameters
- fieldCode String
- [in] Field code to set.
Remarks
If this field is
attached to a database object (DBObject), the DBObject should be
closed before calling this method.
See Also