Returns the content value of the specified
cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Object Value(
int row,
int col
)
Public Overridable Function Value (
row As Integer,
col As Integer
) As Object
public:
virtual Object^ Value(
int row,
int col
)
abstract Value :
row : int *
col : int -> Object
override Value :
row : int *
col : int -> Object
Parameters
- row Int32
- [in] Row index.
- col Int32
-
Return Value
Object
Content value of the cell.
See Also