DxfFilerIsModifyingExistingObject
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsModifyingExistingObject { get; }
Public Overridable ReadOnly Property IsModifyingExistingObject As Boolean
Get
public:
virtual property bool IsModifyingExistingObject {
bool get ();
}
abstract IsModifyingExistingObject : bool with get
override IsModifyingExistingObject : bool with get
Property Value
Boolean
See Also