AcadPlotConfigurationClassConfigName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string ConfigName { get; set; }
Public Overridable Property ConfigName As String
Get
Set
public:
virtual property String^ ConfigName {
String^ get ();
void set (String^ value);
}
abstract ConfigName : string with get, set
override ConfigName : string with get, set
Property Value
String
Implements
IAcadPlotConfigurationConfigName
See Also