SurfaceSliceResultsNewSurface
Property
|
Property that represents the positive half
surface, which is the positive half when the surface cannot be
edited due to it being derived from Surface.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Surface NewSurface { get; set; }
Public Property NewSurface As Surface
Get
Set
public:
property Surface^ NewSurface {
Surface^ get ();
void set (Surface^ value);
}
member NewSurface : Surface with get, set
Property Value
Surface
See Also