MeshFaceterDataFaceterMinVGrid Property
|
Property that represents the minimum number of
the V parameter for grid lines.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ushort FaceterMinVGrid { get; set; }
Public Property FaceterMinVGrid As UShort
Get
Set
public:
property unsigned short FaceterMinVGrid {
unsigned short get ();
void set (unsigned short value);
}
member FaceterMinVGrid : uint16 with get, set
Property Value
UInt16
See Also