PlotSettingsValidatorSetDefaultPlotConfig
Method
|
Applies the default plot configuration
settings to the specified PlotSettings object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetDefaultPlotConfig(
PlotSettings plotSet
)
Public Sub SetDefaultPlotConfig (
plotSet As PlotSettings
)
public:
void SetDefaultPlotConfig(
PlotSettings^ plotSet
)
member SetDefaultPlotConfig :
plotSet : PlotSettings -> unit
Parameters
- plotSet PlotSettings
- [in] PlotSettings object.
See Also