LispFunctionAttributeLocalizedNameId Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string LocalizedNameId { get; }
Public Overridable ReadOnly Property LocalizedNameId As String
Get
public:
virtual property String^ LocalizedNameId {
String^ get ();
}
abstract LocalizedNameId : string with get
override LocalizedNameId : string with get
Property Value
String
Implements
ICommandLineCallableLocalizedNameId
See Also