Property that represents a collection of
curves that compose this hatch loop.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Curve2dCollection Curves { get; }
Public ReadOnly Property Curves As Curve2dCollection
Get
public:
property Curve2dCollection^ Curves {
Curve2dCollection^ get ();
}
member Curves : Curve2dCollection with get
Property Value
Curve2dCollection
See Also