DwgFilerWriteInt16 Method
|
Writes the specified Int16 value to this Filer
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteInt16(
short value
)
Public MustOverride Sub WriteInt16 (
value As Short
)
public:
virtual void WriteInt16(
short value
) abstract
abstract WriteInt16 :
value : int16 -> unit
Parameters
- value Int16
- [in] Value.
See Also