DxfFilerRewindFiler
Method
|
Resets the filer to its default condition
without changing the position that the filer is pointing to its
data.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int RewindFiler()
Public Overridable Function RewindFiler As Integer
public:
virtual int RewindFiler()
abstract RewindFiler : unit -> int
override RewindFiler : unit -> int
Return Value
Int32
Remarks
Default
implementation of this method does nothing.
See Also